» Ubuntu » パッケージ

Error

two or more packages specified (libndr-standard0 lucid)