» Ubuntu » パッケージ

Error

two or more packages specified (libodbc-ruby1.8-dbg lucid)