» Ubuntu » パッケージ

Error

two or more packages specified (libopen4-ruby1.9.1 lucid)