» Ubuntu » パッケージ

Error

two or more packages specified (librqrcode-ruby lucid)