» Ubuntu » パッケージ

Error

two or more packages specified (libtrang-java lucid)