» Ubuntu » パッケージ

Error

two or more packages specified (libvelocity-tools-java lucid)