» Ubuntu » パッケージ

Error

two or more packages specified (listadmin lucid)