» Ubuntu » パッケージ » lucid (10.04LTS) » localization » konq-plugins-l10n
lucid  ]
[ ソース: konq-plugins  ]

パッケージ: konq-plugins-l10n (4:4.4.0-0ubuntu5)

konq-plugins-l10n に関するリンク

Screenshot

Ubuntu の資源:

konq-plugins ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

類似のパッケージ:

plugins for Konqueror, the KDE file/web/doc browser (localisation)

This package contains the translations for the useful plugins for Konqueror from package konq-plugins.

These plugins are not part of the official KDE4 desktop, they are a extragear software and may get out of sync of konqueror.

その他の konq-plugins-l10n 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • rec: konq-plugins (>= 4:4.2.4)
    plugins for Konqueror, the KDE file/web/doc browser

konq-plugins-l10n のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 505.1 kB8,820.0 kB [ファイル一覧]