» Ubuntu » パッケージ

Error

two or more packages specified (matchbox-themes-extra lucid)