» Ubuntu » パッケージ

Error

two or more packages specified (mboxcheck-applet lucid)