» Ubuntu » パッケージ

Error

two or more packages specified (mcp-plugins lucid)