» Ubuntu » パッケージ

Error

two or more packages specified (apoo lucid)