» Ubuntu » パッケージ

Error

two or more packages specified (fcode-utils lucid)