» Ubuntu » パッケージ

Error

two or more packages specified (firebird2.0-super lucid)