» Ubuntu » パッケージ

Error

two or more packages specified (hsqldb-server lucid)