» Ubuntu » パッケージ

Error

two or more packages specified (moblin-panel-status lucid)