» Ubuntu » パッケージ

Error

two or more packages specified (monkey lucid)