» Ubuntu » パッケージ

Error

two or more packages specified (music-applet lucid)