» Ubuntu » パッケージ

Error

two or more packages specified (wy60 lucid)