» Ubuntu » パッケージ

Error

two or more packages specified (netcfg lucid)