» Ubuntu » パッケージ

Error

two or more packages specified (netmrg lucid)