» Ubuntu » パッケージ

Error

two or more packages specified (nic-firmware lucid)