» Ubuntu » パッケージ

Error

two or more packages specified (openobex-apps lucid)