» Ubuntu » パッケージ

Error

two or more packages specified (perforate lucid)