» Ubuntu » パッケージ

Error

two or more packages specified (pgadmin3 lucid)