» Ubuntu » パッケージ

Error

two or more packages specified (phonon-backends-dbg lucid)