» Ubuntu » パッケージ

Error

two or more packages specified (plink lucid)