» Ubuntu » パッケージ » lucid (10.04LTS) » sound » pulseaudio-module-jack
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: pulseaudio  ]

パッケージ: pulseaudio-module-jack (1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14)

pulseaudio-module-jack に関するリンク

Screenshot

Ubuntu の資源:

pulseaudio ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

jackd modules for PulseAudio sound server

PulseAudio, previously known as Polypaudio, is a sound server for POSIX and WIN32 systems. It is a drop in replacement for the ESD sound server with much better latency, mixing/re-sampling quality and overall architecture.

These modules enables PulseAudio to connect to a jackd daemon.

The modules are called module-jack-sink, module-jack-source.

その他の pulseaudio-module-jack 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: libc6 (>= 2.2.5) [amd64]
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
    dep: libc6 (>= 2.3.6-6~) [i386]
  • dep: libjack0 (>= 0.118+svn3796)
    JACK Audio Connection Kit (libraries)
  • dep: libpulse0 (= 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14)
    PulseAudio client libraries
  • dep: pulseaudio
    PulseAudio sound server

pulseaudio-module-jack のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 18.3 kB136.0 kB [ファイル一覧]
i386 16.7 kB132.0 kB [ファイル一覧]