» Ubuntu » パッケージ

Error

two or more packages specified (python-gpgme-dbg lucid)