» Ubuntu » パッケージ

Error

two or more packages specified (python-qwt3d-doc lucid)