» Ubuntu » パッケージ

Error

two or more packages specified (qdvdauthor-common lucid)