» Ubuntu » パッケージ

Error

two or more packages specified (qt-creator lucid)