» Ubuntu » パッケージ

Error

two or more packages specified (rabbitmq-server lucid)