» Ubuntu » パッケージ

Error

two or more packages specified (regina-rexx lucid)