» Ubuntu » パッケージ

Error

two or more packages specified (rubygems-doc lucid)