» Ubuntu » パッケージ

Error

two or more packages specified (sopwith lucid)