» Ubuntu » パッケージ

Error

two or more packages specified (sysvutils lucid)