» Ubuntu » パッケージ

Error

two or more packages specified (tcl-doc lucid)