» Ubuntu » パッケージ

Error

two or more packages specified (tuxguitar lucid)