» Ubuntu » パッケージ

Error

two or more packages specified (totem-plugins-dvb-daemon lucid)