» Ubuntu » パッケージ

Error

two or more packages specified (libapache-mod-auth-kerb lucid)