» Ubuntu » パッケージ

Error

two or more packages specified (wmfrog lucid)