» Ubuntu » パッケージ

Error

two or more packages specified (kile natty-backports)