» Ubuntu » パッケージ

Error

two or more packages specified (puppetmaster-passenger natty-updates)