» Ubuntu » パッケージ

Error

two or more packages specified (kdepasswd natty-updates)