» Ubuntu » パッケージ

Error

two or more packages specified (libreoffice-base natty-updates)