» Ubuntu » パッケージ

Error

two or more packages specified (postgresql-client natty-updates)