» Ubuntu » パッケージ

Error

two or more packages specified (postgresql-plperl-8.4 natty-updates)