» Ubuntu » パッケージ

Error

two or more packages specified (ppp-modules-2.6.38-15-generic-di natty-updates)