» Ubuntu » パッケージ

Error

two or more packages specified (ffmpeg-dbg natty-updates)